Sharing is helping.

We offer you this space to share your knowledge about Magento and learn from our experienced customers.


    Home Forums Theme Forum HelloStyle Not using the right stylesheet?

    This topic contains 3 replies, has 2 voices, and was last updated by  Anonymous 5 years, 4 months ago.

    Viewing 4 posts - 1 through 4 (of 4 total)
    • Author
      Posts
    • #16794

      Anonymous

      http://www.second2none.com.au/index.php

      Can someone please assist me ASAP, I’ve tried everything for installing it properly, and have all static blocks, homepage, and all stylesheet settings in config set up properly, but it seems to still be borrowing info from another stylesheet.

      If we don’t get this fixed we stand to lose a lot of business.

      Regards,
      Robert.

      #16795

      Anonymous

      We have sent you an e-mail, please check it.-

      #16796

      Anonymous

      Thankyou. I’ve replied.

      #16797

      Anonymous

      Hi, there was no issue in the theme, you didn’t add images to the categories, so that’s why the didn’t display in the homepage.

      Cheers.-

    Viewing 4 posts - 1 through 4 (of 4 total)
    Reply To: Not using the right stylesheet?
    Your information:





    <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code class="" title="" data-url=""> <del datetime=""> <em> <i> <q cite=""> <strike> <strong> <pre class="" title="" data-url=""> <span class="" title="" data-url="">