Sharing is helping.

We offer you this space to share your knowledge about Magento and learn from our experienced customers.


    Home Forums "How do I" questions Hellosonar theme not displaying Community Poll question

    This topic contains 3 replies, has 2 voices, and was last updated by  txjgcsorvrt 4 years, 4 months ago.

    Viewing 4 posts - 1 through 4 (of 4 total)
    • Author
      Posts
    • #5243

      Anonymous

      Hello:
      I have the hellosonar theme installed.

      The Poll Question under the text “Community Poll” does not show

      I believe the text “Community Poll” as displayed by this theme is causing the Poll Question not to show.

      Please advise.

      You can see example at http://www.pzijeans.com/magento3/index.php/tops/fashion-tops.html

      Thanks

      Edwin

      #5244

      Anonymous

      Hi, thanks for reporting this, simply go to styles.css file, find this line and remove “display:none”

      Cheers.-

      #18296

      Hirari

      I read through an RSS feed rdeaer so I do not see your web design on a regular basis. I just looked at both and they both look fine to me.

      #18691

      txjgcsorvrt

      Ok9Leo qswzdmlzcfja

    Viewing 4 posts - 1 through 4 (of 4 total)
    Reply To: Hellosonar theme not displaying Community Poll question
    Your information:





    <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code class="" title="" data-url=""> <del datetime=""> <em> <i> <q cite=""> <strike> <strong> <pre class="" title="" data-url=""> <span class="" title="" data-url="">