Sharing is helping.

We offer you this space to share your knowledge about Magento and learn from our experienced customers.


    As soon as I save the frontpage cms page magento change the html codes is some bug or something. I have completly change the code and then it works again.. Is there a way to completly disable tinymce?