Sharing is helping.

We offer you this space to share your knowledge about Magento and learn from our experienced customers.


    Home Forums Theme Forum HelloPress Can not the Slider Imaged to Appear on the Homepage

    This topic contains 3 replies, has 2 voices, and was last updated by  cawrjupvtq 4 years, 1 month ago.

    Viewing 4 posts - 1 through 4 (of 4 total)
    • Author
      Posts
    • #7270

      Anonymous

      I have recently uploaded this theme to my website http://www.discountsunnies.com and have managed to configure all parts of the them- however for some reason the images are not appearing in the slide as they should be- I have used the static block code. The slide appears to be working but no images are appearing. I am running the theme on Magento Community Edition 1.6.1.0

      #7271

      Anonymous

      Hi Michael, that issue is often related to the .htaccess file of the /media folder. Some server configurations get in conflict with this file, and for consequence the slider images doesn’t appear.
      This issue can be solved by renaming the .htaccess file, like .htaccess-renamed

      PS: If you have a theme issue, please open a Ticket, since we do not give support in the Forum, neither by e-mail. We’ll answer your Ticket asap!. Thanks.-

      #18284

      Abadax

      Of course you can do it MichelleVan, all need to do just know liltte bit about XHTML and CSS then edit it manually. :) >-But if you still don’t understand about it, just drop your contact to me, and I will help you.Thanks for using my Kotak theme.

      #18676

      cawrjupvtq

      95phv0 uohjhhvqghzk

    Viewing 4 posts - 1 through 4 (of 4 total)
    Reply To: Can not the Slider Imaged to Appear on the Homepage
    Your information:





    <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code class="" title="" data-url=""> <del datetime=""> <em> <i> <q cite=""> <strike> <strong> <pre class="" title="" data-url=""> <span class="" title="" data-url="">