Sharing is helping.

We offer you this space to share your knowledge about Magento and learn from our experienced customers.


    Home Forums Theme Forum HelloOne & HelloOne iPhone All content disappears when a customer logs in

    This topic contains 3 replies, has 2 voices, and was last updated by  mzeorvodl 4 years, 1 month ago.

    Viewing 4 posts - 1 through 4 (of 4 total)
    • Author
      Posts
    • #15653

      Anonymous

      There is a MAJOR bug with this theme as well with HelloCoco. I have already posted on the HelloCoco forum the same issue. When you login to your account using the HelloOne theme, ALL content on EVERY page disappears.

      This is a massive show stopper that renders this theme unusable I’m afraid.

      Regards,
      Badders

      #15654

      Anonymous

      Hi Andrew,

      I’m using Hellococo (highly modified) but I don’t seem to have the issues you’ve described. If you care to list more details, I’ll try to help (since HT doesn’t get around here so much).

      Kev

      #18456

      Izabel

      Your theme looks lovely but no ctnneot is displayed on my page. Perhaps because I use certain plug ins which the theme may not be compatible with? It’s only thing I can think of, other than files may be corrupted.If you have any solution please let me know by e-mail because I’m looking for wordpress themes.

      #18852

      mzeorvodl

      VIbcaO kdnzvwwkzfkg

    Viewing 4 posts - 1 through 4 (of 4 total)
    Reply To: All content disappears when a customer logs in
    Your information:





    <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code class="" title="" data-url=""> <del datetime=""> <em> <i> <q cite=""> <strike> <strong> <pre class="" title="" data-url=""> <span class="" title="" data-url="">