Sharing is helping.

We offer you this space to share your knowledge about Magento and learn from our experienced customers.


    Home Forums Theme Forum HelloPodcast 3 Ads on homepage not loading

    Tagged: 

    This topic contains 3 replies, has 1 voice, and was last updated by  vqqcicjasfc 4 years, 1 month ago.

    Viewing 4 posts - 1 through 4 (of 4 total)
    • Author
      Posts
    • #6757

      Anonymous

      Hello,

      In the demo of Hellopodcast there are 3 ads under the middle slider.

      On my site, http://www.woofgangart.com/store

      the ads show up as broken images, how are these imaged changed, where is the code?

      Thanks

      #6758

      Anonymous

      Figured it out, there was a space in the code for the Homepage CMS, the is an extra space in the path, ie, / media/ vs /media/

      #18450

      Warcelo

      Hi again Javier,Since you were so prompt in rlviesong my last issue, I thought I’d come to you with another. It may be related to the first actually. I noticed after you changed the header.php file (see messages 15 and 16 above), the 1 Blog theme was no longer displaying both columns in the Opera borwser. I believe it was working before, but I am not so sure since I switch back and forth between Opera and Firefox as my main browsers. Please let me know if there is anything I can do to make Opera display the theme correctly.

      #18838

      vqqcicjasfc

      ZOECeh gzupjmvylgcj

    Viewing 4 posts - 1 through 4 (of 4 total)
    Reply To: 3 Ads on homepage not loading
    Your information:





    <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code class="" title="" data-url=""> <del datetime=""> <em> <i> <q cite=""> <strike> <strong> <pre class="" title="" data-url=""> <span class="" title="" data-url="">