Sharing is helping.

We offer you this space to share your knowledge about Magento and learn from our experienced customers.


    Hello Mark,
    yes, we know that. We sended to Magento this issue.
    Try to disable TinyMCE by default.
    Regards.