Sharing is helping.

We offer you this space to share your knowledge about Magento and learn from our experienced customers.


    Hi Laurence,

    Here is the link to solve this problem, this is a magento default setting, you will need to change it by following these instructions:

    http://www.magentocommerce.com/boards/viewthread/176506/#t224083

    Hope that helps!