Sharing is helping.

We offer you this space to share your knowledge about Magento and learn from our experienced customers.


    fixed by disable the wysiwyg.
    Admin > System > Configuration > Content Management > WYSIWYG Options